Updated changelog.

parent f3454f47
......@@ -2,6 +2,9 @@
## v6
* Minimum maven version required is now 3.0.4
* Removed license decleration.
## v5
* Removed some obsolete dependency excludes.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment