version 2.2.1
  • Fixed dependency requirement allowing Goblin to run on python v3.7+.

goblin-2.2.1-py3-none-any.whl

goblin-2.2.1.tar.gz